4.16の注意点

  • 「make oldconfig」にbisonとflexが必要に
  • コンパイルにcryptoが必要に(OpenSSL-devel)

4.15の注意点

  • 「CONFIG_STACK_VALIDATION=y」を設定すると、モジュールがコンパイルできなくなる。